1. [+ Tu HOSTING con dominio GRATIS +] Haz clic aquí para contratarlo desde 3,95€ al mes. ¡Soporte WordPress! ← publi
    Descartar aviso
Descartar aviso
Al usar este sitio web, aceptas que nosotros y nuestros socios podamos establecer cookies para fines tales como personalizar el contenido y la publicidad. Más información.

Migración de ComunidadHosting a Dinahosting

Tema en 'Novedades y sugerencias' iniciado por Apolo, 7 May 2009.

  1. ideasmultiples

    ideasmultiples Usuario activo

    Para Apolo:

    He reseteado mis DNS locales y probado con Firefox
    Nuevo post desde resp. rápida: ~4 s
    ahora editar ~2s
    grabar grabar ~2s

    Es probable que los cambios de SMTP no se hayan propagado hasta ahora, pero sería MUY interesante que con las pruebas se ponga el navegador que se está utilizando, podría ser algún problema de compatibilidad explorer...
    :cool:
     
  2. Apolo

    Apolo Administrador Miembro del Staff Administrador CH

    Esos tiempos están mucho mejores. :)

    Muchas gracias por tu reporte. :aprueba:
     
  3. ideasmultiples

    ideasmultiples Usuario activo

    Para eso estamos :D

    Luego te paso los tiempos en explorer
    Por cierto, en que navegadores lo has probado?
     
  4. ideasmultiples

    ideasmultiples Usuario activo

    Con explorer 7 los tiempos se multiplican x 3 o mas.

    Refrescar este mismo tema en explorer ~11s /~7 /~6
    en firefox ~3

    La misma máquina, hp core2 quad 4 GB.
     
  5. Apolo

    Apolo Administrador Miembro del Staff Administrador CH

    Probando con Internet Explorer...

    5 segundos.

    (casi el doble que con Firefox)

    Y ahora editando...

    5 segundos.

    A mí me resulta mucho más rápido Firefox.
     
  6. MaxKiller

    MaxKiller Usuario activo

    Desde España, probando con Internet Explorer:

    Entrar a este tema: 2 segundos.
    Responder al tema: 2 segundos.
    Editar el tema: 1 segundo.

    Saludos :aprueba:
     
  7. Apolo

    Apolo Administrador Miembro del Staff Administrador CH

    Probando de nuevo con Firefox...

    Tardó los mismos 5 segundos. :-D
     
  8. Apolo

    Apolo Administrador Miembro del Staff Administrador CH

    De nuevo con Internet Explorer...

    Casi 6 segundos.
     
  9. MaxKiller

    MaxKiller Usuario activo

    ¿Desde que país conectas ahora mismo?

    Mozilla Firefox 3.5 beta 4 (recordemos, tiene nuevo motor JavaScript):

    Entrar a este tema: 0.919 segundos.
    Responder/editar el tema: 0.342 segundos.

    :)
     
  10. Apolo

    Apolo Administrador Miembro del Staff Administrador CH

    Pues desde aquí. :-D :-D

    Eso fue rápido. :eek:
     
  11. MaxKiller

    MaxKiller Usuario activo

    Muy rápido, sí. Y totalmente cierto, da gusto "pasear" por la web :)

    ¿Te conectas desde Europa? No sabía que era un país. :-D
     
  12. Apolo

    Apolo Administrador Miembro del Staff Administrador CH

    No, hombre. "Desde aquí", desde el mismo país en el que te encuentras tú. ;)

    Saludos,
     
  13. KingJah

    KingJah Usuario activo

    bueno ami me esta hiendo un poco lento el foro pero como dicen navegable desde el salvador sera por que esta en españa hice un trace y me da de promedio 180
     
  14. shenzy

    shenzy Nuevo usuario

    Saludos y pruebas desde Chile

    Hola!,
    Quizas llegue un poco tarde :-(...
    Desde Chile se nota levemente mas lento el sitio, pero totalmente navegable

    dejo aca un "ping" para comparar:


     
  15. Hola shenzy,

    Es normal esa diferencia de ping, ya que ComunidadHosting esta alojada en un CPD de España. Chile se encuentra al otro lado del mapa y ha de cruzar el océano. Todos los otros que mencionas se alojan en CPD’s de USA.

    Saludos,
     
  16. shenzy

    shenzy Nuevo usuario

    si, lo tengo claro.. pero si bien hace tiempo que no entraba al sitio de comunidad hosting, antes de la migracion funcionaba un poco más agil.

    Puedo aprovechar de pedir un favor?... yo tengo mis servidores en un datacenter Nacional (Acá en Chile) pero me gustaria probar la respuesta desde afuera.. ¿podrian hacer un ping a srv1.dktronics.cl para ver como anda la respuesta?

    Gracias!
     
  17. Por supuesto, pero por favor, en este caso lo mejor sería que abrieses un nuevo tema en el foro de Centros de Datos y Colocación.

    Así no desviamos el tema inicial del hilo.

    Gracias por tu colaboración.

    Saludos,
     
    Última edición por un moderador: 8 Jul 2009
  18. Apolo

    Apolo Administrador Miembro del Staff Administrador CH

    Hola shenzy,

    Bienvenido de regreso a ComunidadHosting.

    Es normal que tengas una latencia muy baja haciendo ping a tu sitio Web, pues lo tienes hospedado en tu mismo país.

    ComunidadHosting.com se encontraba hospedado en Estados Unidos, pero desde hace unos meses nos movimos hacia España, al centro de datos de Dinahosting en Madrid. Además de otros motivos que no viene al caso mencionar aquí, la migración tenía sentido pues más del 40% de nuestras visitas provenían de España.

    Veo que ya has abierto el tema, gracias.

    http://www.comunidadhosting.com/centros-de-datos-y-colocacion/10097-solicitud-de-ping.html

    Saludos. :aprueba:
     
  19. shenzy

    shenzy Nuevo usuario

    Hola Apolo,

    Es un gusto estar de vuelta por estos lados.
    Es muy posible que los tiempos de respuesta desde Chile a España sean mayores que desde Chile a EEUU, y debido a eso note el sitio "menos agil"..
    pero hay que buscar lo mejor para la mayoria ;) ademas que tampoco es tanta la diferencia.. el sitio es perfectamente navegable.

    Bueno, Saludos y espero ahora no volver a alejarme...
     


Alojamiento web, Hosting Reseller, Servidores Dedicados - All in Hosting


Blog · Sitios amigos: GuiaHosting · Unidominios · Interalta · Sobre Devandhost · Anna Telecom