1. ¡OFERTA! con cupón "DIRVPS": hosting por $0,01 y también VPS Linux y Windows por $0,01 el primer mes por Interserver ← publi
    Descartar aviso
Descartar aviso
Al usar este sitio web, aceptas que nosotros y nuestros socios podamos establecer cookies para fines tales como personalizar el contenido y la publicidad. Más información.

Problema con Dominios alojados en Servidor Dedicado 1and1

Tema en 'Servidores Dedicados' iniciado por Hernández Lorenzo, 18 Ago 2018.

  1. Hernández Lorenzo

    Hernández Lorenzo Nuevo usuario

    Hola,

    Primeramente un saludo a todos y de antemano gracias por leer mi problema.

    Llevo casi un mes con un servidor dedicado en 1and1 con Linux y el panel Plesk para la administración del mismo.

    Estoy alojando ahí los archivos, mientras que los dominios los tengo con otros proveedores con la idea de renovar y transferir a 1and1, las DNS ya están configuradas porque ingreso a los sitios web de manera normal a como los tenia con servidores compartidos.

    El problema es que en zonas como Centro de México, Jalisco, Sonora, Nuevo León y algunos Países distintos a México no logran acceder al sitio y son redireccionados a la pagina por default del Servidor, mientras que en Brazil, España, si logran ver el sitio web sin problema.

    Entonces, el detalle es que el sitio no se visualiza a nivel mundial, ya hable con soporte y me dicen que no hay ningún inconveniente, que la configuración está bien, que no hay ningún bloqueo de rangos de IP.

    Algo curioso es que probando con Thor Browser de por ejemplo, 8 dominios alojados, algunos no cargan mientras que la mitad se visualizan sin problema, reinicio el navegador para ingresar con otra IP y ahora cargan los sitios a la inversa.

    Alguien ha presentado problemas similares?

    Podrían apoyarme si es alguna configuración faltante, causas a las que se debe esto?

    Saludos.
     
  2.  
  3. Apolo

    Apolo Administrador Miembro del Staff Administrador CH

    Hola @Hernández Lorenzo,

    Bienvenido a los foros de ComunidadHosting. :)

    ¿Se ha solucionado ya el problema que tenías?

    ¿Por casualidad alguno de esos dominios los tienes con los DNS de CloudFlare?

    Saludos!
     
  4. Hernández Lorenzo

    Hernández Lorenzo Nuevo usuario

    Hola @Apolo

    Si, pedí apoyo en los foros de Plesk y solo era un detalle de configuración al asignar a los dominios IPV6.

    Agradezco tu comentario.

    Saludos.
     
  5. Apolo

    Apolo Administrador Miembro del Staff Administrador CH

    Muy bien!

    Me alegro que el asunto con Plesk en tu servidor dedicado de 1and1 esté solucionado. :)

    ¿Podrías comentar por favor cuál era ese detalle de configuración al asignar a los dominios IPV6?
     
  6. Hernández Lorenzo

    Hernández Lorenzo Nuevo usuario

    A Apolo le gusta esto.
  7. Apolo

    Apolo Administrador Miembro del Staff Administrador CH

    Estupendo, muchas gracias!

    :)
     


Alojamiento web, Hosting Reseller, Servidores Dedicados - All in Hosting


    
    
    
    
Blog · Sitios amigos: GuiaHosting · Unidominios · Interalta · Sobre Devandhost · Anna Telecom