1. [+ Tu HOSTING con dominio GRATIS +] Haz clic aquí para contratarlo desde 3,95€ al mes. ¡Soporte WordPress! ← publi
    Descartar aviso
Descartar aviso
Al usar este sitio web, aceptas que nosotros y nuestros socios podamos establecer cookies para fines tales como personalizar el contenido y la publicidad. Más información.

Seguridad Vulnerabilidad encontrada en Disqus

Tema en 'Noticias Tecnología y Web' iniciado por HostingFront, 30 Jun 2014.

  1. HostingFront

    HostingFront Nuevo usuario

    Se ha encontrado una nueva vulnerabilidad en el sistema de comentarios Disqus, que actualmente es usado en más de 1.3 millones de páginas web Wordpress.
    Su página es vulnerable si cumple con los siguientes requisitos:

    • PHP version 5.1.6 o versiones anteriores
    • WordPress 3.1.4 o versiones anteriores
    • WordPress Plugin Disqus Comment System 2.75 o versiones anteriores
     
    Última edición por un moderador: 30 Jun 2014
  2.  
  3. justice13

    justice13 Usuario activo

    Gracias por avisar aunque lo propio sería poner un enlace a un sitio oficial, y no al tuyo propio, que no tiene relación directa con el plugin o Wordpress.

    Me parece que aprovechas una vulnerabilidad para autopromocionarte, algo que no me parece del todo bien.

    Saludos ;)
     
    A turcu le gusta esto.


Alojamiento web, Hosting Reseller, Servidores Dedicados - All in Hosting


Blog · Sitios amigos: GuiaHosting · Unidominios · Interalta · Sobre Devandhost · Anna Telecom