1. [+ Tu HOSTING con dominio GRATIS +] Haz clic aquí para contratarlo desde 3,95€ al mes. ¡Soporte WordPress! ← publi
    Descartar aviso
Descartar aviso
Al usar este sitio web, aceptas que nosotros y nuestros socios podamos establecer cookies para fines tales como personalizar el contenido y la publicidad. Más información.

Actividad de septiembre 2010.Imagen del mes.

Tema en 'Actividades Lúdico-Artísticas' iniciado por kurama, 3 Sep 2010.

  1. kurama

    kurama colaborador

    Ya ha pasado otro mes!!!!! :sm023:
    Bueno el tiempo pasa volando asi que aqui venimos con otro reto,este mes muy fácil,se trata de hacer una fotomanipulación con la imagen que os proporcionamos.Se trata de una habitacion casi vacia con lo cual creemos no os será dificil añadirle elementos,os pedimos que dejeis volar la imaginación y trabajeis la imagen a coinciencia,es decir,que no se trata simplemente de ir agregando imagenes sino tambien de cambiarle la luz,tonos,usar texturas,pinceles etc... cada uno dentro de sus posibilidades claro.
    Asi que adelante y a trabajar!!!!! :banana: :banana: :banana:
    [​IMG]

    Grande: http://www.sxc.hu/browse.phtml?f=view&id=1261217
     
  2.  
  3. slegnama

    slegnama slegnama

    Interesante reto, a trabajar!
     
  4. sorpresa

    sorpresa Usuario activo

    mmmm, me esta encantando la idea, a ver que sale
     
  5. Alta_marea

    Alta_marea Nuevo usuario

    Muy interesante actividad, Silvia!! :arriba:
     
  6. KeisHo

    KeisHo Nuevo usuario

    Quizás me anime :rolleyes:
     
    A KeisHo le gusta esto.
  7. marce65

    marce65 Nuevo usuario

    Hola:
    Hacía mucho tiempo que no participaba de las actividades por falta de tiempo, pero he aqui mi aporte intitulado "me cansé de esperar" jajajaja Espero sus opiniones....
    Saludos.

    [URL=http://img521.imageshack.us/i/
     
    A marce65 le gusta esto.
  8. kurama

    kurama colaborador

    Marce el link no es correcto!!! Prueba de nuevo!!!
     
  9. marce65

    marce65 Nuevo usuario


    Hola:

    Ya probé, y estoy copiando lo que me tira el "codigo del foro", pero no logro que se vea la imagen. Algo esta mal!
     
  10. KeisHo

    KeisHo Nuevo usuario

    No, nada está mal. Tu lo haces mal. <_<

    Cuando escribes o editas tu mensaje busca el icono que al pasar por encima te diga "insertar imagen" le das y únicamente has de poner la URL que en imageshack encontraras donde pone "Enlace directo" en una de las opciones.

    Suerte :arriba:
     
  11. kurama

    kurama colaborador

    [​IMG]
    En la imagen nº1 tenemos la imagen reducida(fijate en las dimensiones,800pix en su lado horizontal y en su peso),esta será la imagen que se visualizará en el post.Tienes que copiar y pegar el link "Forum code"
    En la imagen nº2 esta la imagen en grande,con las dimensiones que has trabajado,esta imagen es demasiado grande y pesa mucho para que la veamos en el post,asi que escojemos el link "Direct Link",solo será visible si le hacemos doble cklik y lo abrimos !!!!
     
  12. marce65

    marce65 Nuevo usuario

    Hola:
    Hacía mucho tiempo que no participaba de las actividades por falta de tiempo, pero he aqui mi aporte intitulado "me cansé de esperar" jajajaja Espero sus opiniones....
    Saludos.
    P.D.: Gracias por todas las explicaciones!!

    http://img202.imageshack.us/img20[/img]
     
  13. marce65

    marce65 Nuevo usuario

    Yo segui las instrucciones que figuran al inicio del foro, en la seccion " temas importantes" y no esta explicado de esta forma. Gracias
     
  14. KeisHo

    KeisHo Nuevo usuario

    Drac65 sigues haciendo algo mal y seguimos sin ver nada :pompones:

    Te recomiendo que antes de enviar mensajes le des a previsualizar antes de enviarlo, y si no ves el mensaje con la imagen tal como quedaría o con un enlace que no lleva a ninguna parte pues no le des a enviar o llenaras esto de mensajes inútiles.

    Animo y suerte :sm035:
     
  15. marce65

    marce65 Nuevo usuario

    Para que yo no llene esto de mensajes inutiles, uds. deberían explicar mejor como postear las imagenes,porque como está explicado ahora, no sirve ya que no funciona. No soy una persona tan inutil como para no darme cuenta que no pude subir la imagen. De todas formas con esta "bienvenida" a uno no le dan mas ganas de participar. Gracias igual.
     
  16. belas

    belas Nuevo usuario

    Keisho no me parece la forma más adecuada de explicar de que forma se tiene que subir imagenes al foro, lo que le pasa a marce también me pasa a mi y yo llevo ya unos pocos años aquí subiendo imagenes.

    Lo que deberías de haber hecho es lo que a hecho Kurama, como mínimo dar una pequeña explicación de como se puede hacer y no criticar como lo haces.
    Un error lo tiene cualquiera incluido tu, aunque esto que pasa no viene de un error, viene más de el sistema que de no saber subir imagenes.

    Por cierto tus respuestas tampoco llegan a ningún lugar.
     
    A nando87dc le gusta esto.
  17. kurama

    kurama colaborador

    Haya calma por favor!!! A ver,Marce,reduces la imagen a 800 pix en su lado horizontal y le bajas el peso a unos 150kb ?¿?
    Despues de esto la subes por imageshack y haces un cortar y pegar con el link "forum code" de esta manera veremos la imagen directamente en el post.Antes de darlo por válido no estaria mal la recomendación que hace Keisho de darle a previsualizar o ir al "editor completo" para ver si todo es correcto.
    Por cierto aprovecho la ocasion para preguntar si alguien mas ha tenido problemas de este tipo?¿?
     
  18. KeisHo

    KeisHo Nuevo usuario

    Lo primero es que pienso que exageras, te relajas un poco lees mis comentarios en otro tono y apuras tus sentidos y aunque sin imágenes didácticas explico perfectamente como añadir imágenes, si tu también tienes problemas después de años lo lamento por ti, debe de ser un problema de aptitud, por que no veo donde está el problema.

    Ahora si tienes que decirme algo más te agradecería por el bien del foro lo hagas por mensaje privado y juzgues mi forma de proceder por esa vía.

    Así no seguirás haciendo lo que criticas al final de tu mensaje.
     
  19. Darkman

    Darkman Nuevo usuario

    Gente revisen sus procedimientos, están eligiendo mal los links, o poniendolos mal en el post, tanto la explicación del foro como la de Kurama son correctas, si solo Uds. tienen problemas no les parcece que algo están haciendo mal?
    Usen la opción de previsualizar y pregunten todas las veces que haga falta.


    EDITO
    Acabo de rechequearlo en Image Sack por si había algún cambio y todo funciona ok.
    Los dos únicos links que deben usar son "DIRECT LINK" O "ENLACE DIRECTO", Y "CODIGO DEL FORO" O "FORUM CODE".
    Si eligen enlace directo lo ponen entre las etiquetas de IMG, si eligen codigo del foro lo pegan directamente en el post sin agregar nada.
    Asegurense de seleccionar los links completos antes de copiar.
     
  20. marce65

    marce65 Nuevo usuario

    Ahora sii! Lo que aparentemente pasó, es que usando el navegador firefox, no cargaba el vinculo completo, cambié al google crome y ahi me permitio copiar el vinculo completo. Les pido disculpas por los inconvenientes ocasionados. Saludos


    [​IMG]

    Uploaded with ImageShack.us
     
  21. belas

    belas Nuevo usuario

    Nada que comentar..!!

    Marce buen trabajo.
     


Alojamiento web, Hosting Reseller, Servidores Dedicados - All in Hosting


Blog · Sitios amigos: GuiaHosting · Unidominios · Interalta · Sobre Devandhost